【643】Net StreetDancerはどのOSに対応していますか?

Net StreetDancerの対応OSは以下の通りです。

【v.14.06】(最新版)
Windows Vista(SP2)
Windows 7
Windows 8
各OSともに32/64bitに対応
※v.13.08よりサーバOSは対象外となります。
サーバOSでの稼働を希望の方はNet LineDancerをご利用下さい。

【v.13.08】
Windows XP(SP3)
Windows Vista(SP2)
Windows 7
Windows 8
各OSともに32/64bitに対応
※v.13.08よりサーバOSは対象外となります。
サーバOSでの稼働を希望の方はNet LineDancerをご利用下さい。

【v.12.03】
Windows XP(SP3)
Windows Vista(SP2)
Windows 7
Server 2003(SP3)
Server 2008(SP3/R2)
各OSともに32/64bitに対応

【v.11.04】
Windows XP(SP3)
Windows Vista(SP2)
Windows 7
Server 2003(SP3)
Server 2008(SP2/R2)
各OSともに32/64bitに対応

カテゴリー コンフィグ管理ツール Tagged , ,

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

*