Apache Log4j の脆弱性対策について(CVE-2021-44228)

 

弊社の自社開発製品「Net LineDancer」と「ThirdEye」は
掲題の脆弱性の対象となっているのが確認されました。

この脆弱性について、弊社では早急に改善に取り組んでおり、
本修正を含めたリビジョンのリリースを予定しております。

リリース日が決定次第、こちらのサイトでもご案内いたします。

 

カテゴリー お知らせ

 

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

*